<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:url" content="https://verdict.ro/vedete/george-4/" />

<link rel="profile" href="http://gmpg.org/xfn/11">
<link href="https://fonts.googleapis.com/css?family=Oswald%3A700%2C400%7COpen+Sans%3A400%7CRoboto+Mono:400,700&#38;subset=latin,latin-ext" rel="stylesheet" type="text/css">
<script type="text/javascript" src="https://verdict.ro/wp-content/themes/verdict2018/js/jquery-3.2.1.min.js"></script>
<script type="text/javascript" src="https://verdict.ro/wp-content/themes/verdict2018/js/jquery.cookiebar.js"></script>
<script type="text/javascript" src="https://verdict.ro/wp-content/themes/verdict2018/js/jquery.touchSwipe.min.js?ver=1.22"></script>
<script>
    var JS_URL = 'https://verdict.ro/wp-content/themes/verdict2018';
    var AJAX_URL = 'https://verdict.ro/wp-admin/admin-ajax.php';
</script>
<title>GEORGE - Verdict.ro</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://verdict.ro/vedete/george-4/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GEORGE - Verdict.ro" />
<meta property="og:description" content="Renunta la haina si vei avea o tinuta decenta. De fapt incercati sa uitati de toate aceste piese wannabe Rick Owens, sunt total depasite. Pentru un twist modern, foloseste tricoul cu un pantalon simplu 3/4, in sneaker clasic si sosete lungi." />
<meta property="og:url" content="https://verdict.ro/vedete/george-4/" />
<meta property="og:site_name" content="Verdict.ro" />
<meta property="article:publisher" content="https://facebook.com/verdict.ro" />
<meta property="article:tag" content="George" />
<meta property="article:section" content="Vedete" />
<meta property="article:published_time" content="2018-07-02T00:00:52+03:00" />
<meta property="article:modified_time" content="2018-07-03T11:48:03+03:00" />
<meta property="og:updated_time" content="2018-07-03T11:48:03+03:00" />
<meta property="og:image" content="https://verdict.ro/wp-content/uploads/2018/06/Jorge-ochelari-pantaloni-si-tricou-alb-cardigan-4.jpg" />
<meta property="og:image:secure_url" content="https://verdict.ro/wp-content/uploads/2018/06/Jorge-ochelari-pantaloni-si-tricou-alb-cardigan-4.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1279" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Renunta la haina si vei avea o tinuta decenta. De fapt incercati sa uitati de toate aceste piese wannabe Rick Owens, sunt total depasite. Pentru un twist modern, foloseste tricoul cu un pantalon simplu 3/4, in sneaker clasic si sosete lungi." />
<meta name="twitter:title" content="GEORGE - Verdict.ro" />
<meta name="twitter:image" content="https://verdict.ro/wp-content/uploads/2018/06/Jorge-ochelari-pantaloni-si-tricou-alb-cardigan-4.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/verdict.ro\/","sameAs":["https:\/\/facebook.com\/verdict.ro","https:\/\/instagram.com\/verdict.ro"],"@id":"https:\/\/verdict.ro\/#organization","name":"Verdict","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Verdict.ro &raquo; Flux" href="https://verdict.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verdict.ro &raquo; Flux comentarii" href="https://verdict.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Verdict.ro &raquo; GEORGE" href="https://verdict.ro/vedete/george-4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/verdict.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='verdict-style-css'  href='https://verdict.ro/wp-content/themes/verdict2018/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://verdict.ro/wp-content/themes/verdict2018/css/main.css?v=1.1999992' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://verdict.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://verdict.ro/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://verdict.ro/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.12' type='text/css' media='all' />
<script type='text/javascript' src='https://verdict.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://verdict.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://verdict.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://verdict.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://verdict.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://verdict.ro/?p=60527' />
<link rel="alternate" type="application/json+oembed" href="https://verdict.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverdict.ro%2Fvedete%2Fgeorge-4%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://verdict.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fverdict.ro%2Fvedete%2Fgeorge-4%2F&#038;format=xml" />
<link rel="pingback" href="https://verdict.ro/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		

<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1136227972865927431']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->


<!-- BEGIN Google Analytics Universal Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-59147544-5', 'auto');
  ga('send', 'pageview');
</script>
<!-- END Google Analytics Universal Code -->

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
                    <script>
                      googletag.cmd.push(function() {
                        googletag.defineSlot('/119229185/verdict.ro_desktop/branding', [[970, 150], [970, 90], [970, 200], [1260, 100], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-0').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p1', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-1').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p2', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-2').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p3', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-3').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p4', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-4').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p5', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-5').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p6', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-6').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p7', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-7').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p8', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-8').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/billboard_p9', [[970, 150], [970, 90], [970, 200], [580, 150], [728, 90], [980, 250], [980, 200], [980, 150], [970, 250]], 'div-gpt-ad-1500413644162-9').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/box_articol', [[250, 250], [336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1500413644162-10').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/580x400_articol', [[580, 150], [580, 400], [250, 250], [336, 280], [300, 250], [300, 600]], 'div-gpt-ad-1500413644162-11').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/box_galerie', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1500413644162-12').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/box_video', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1500413644162-13').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/box1_hp', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1500413644162-14').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/box2_hp', [[250, 250], [336, 280], [300, 250]], 'div-gpt-ad-1500413644162-15').addService(googletag.pubads());
                        googletag.defineSlot('/119229185/verdict.ro_desktop/300x250_cristim', [[250, 250], [300, 250]], 'div-gpt-ad-1500413644162-16').addService(googletag.pubads());
                        googletag.pubads().collapseEmptyDivs();
                        googletag.pubads().setCentering(true);
                        googletag.pubads().setTargeting('cat_verdict', 'vedete');
                        googletag.pubads().enableSyncRendering();

                        googletag.enableServices();
                      });
                    </script>


<!-- begin quantum code -->
<script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,145,31);</script>
<!-- end quantum code -->

<script async src="//projectagora.net/c/verdict.js"></script>


<script id="sulvo" type="text/javascript" src="//live.demand.supply/up.js" data-cfasync="false"></script>


</head>

<body class="post-template-default single single-post postid-60527 single-format-standard group-blog">
<div id="page" class="site">
    
    <div class="headerContainer">

        <header class="appbar">

	<div class="toolbar restrict-width is-light is-centered">
		<!-- Hambuger icon -->
		<a role="button" class="appbar__menu-btn toolbar-btn" tg-action="menu"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></a>

		<a href="https://verdict.ro/" class="appbar__title canvas-title is-centered">
			<svg viewBox="0 0 352 66.8" height="42" xml:space="preserve"><path d="M2.6 18h23c2.8 0 3.2 3.2 3.2 4.3 0 1 0 4.6-2.8 4.6h-3.7c0 .5.2 1.3.4 1.6l5.7 17.4 7.1-17.3v.1c0-.7.2-1.2.3-1.9h-4.3s-1.3-2-1.5-2.5c0-.1-.1-.5-.1-.7v-1c0-1.1 0-4.6 3.2-4.6h19.1c1.6 0 2.5 2.4 2.5 2.4v1.4c0 1.4-.2 4.4-2.9 4.9-4.1.1-6.6.5-8.2 4.1-4.2 10.1-8.9 21.3-13.1 31.4l.1-.1c-.7 1.5-2 4.6-4.8 4.6-2.1 0-3.7-2.2-4.4-3.7L10.2 30.2v.1c-.9-2.5-3.1-2.9-4.9-3.3-3-.5-5.3-.7-5.3-5 0-.7 0-4 2.6-4m24 32.4l.2-.7c-.2.2-.2.5-.2.7M76.4 17.9h2.4C88.8 19 98 29.8 98 39.8v1.6c-.4 1-1.6 2.5-3.1 2.5h-2.2c-4.6 0-9.2 0-13.7-.1-4.7-.1-7.3-.2-12.1-.2.3 7.4 2.3 15.3 11.1 15.3 4.6 0 8.9-4.2 11.7-6.8 1.6-1.5 2.5-2.6 4.1-2.6 2.4 0 2.9 1.5 2.9 3.3 0 9-13.6 14.1-20.3 14.1-14.1 0-23.2-10.7-23.2-24.5.1-13.1 9.7-24.5 23.2-24.5M64.9 36.7H67v2l-2.1-2zm2 0h11.5c3.6 0 5.3.1 6.6.1-.4-6-2.6-11.7-9-11.7-6.5.1-8.9 5.7-9.1 11.6"></path><path d="M106.7 43.5c0-5.3.1-10.6.1-12.5v-.8c0-1.1-.1-3.6-.9-3.6h-5.7c-2.7 0-2.7-4.1-2.7-4.6 0-.9-.5-4.2 2.5-4.2h17.1c1.7 0 2.4 2.6 2.4 2.6v7.4c5.1-5.1 11.2-9.7 19.2-9.7 7 0 13.2 5 13.2 12.4 0 4.4-2.7 9.7-8 9.7-4.5 0-7.6-4-7.6-8.2 0-2.4 1-4.6 1.9-6.6V25c-.2.9-1 .9-1.2.9-8.3 0-17.7 9.7-17.7 18v13.5c0 .8.8 1.7 1.5 1.7h3.7c2.7 0 2.7 3.3 2.7 4 0 .7 0 3.7-2.7 3.7h-23.7c-.9 0-2.6-2.4-2.6-3.1v-2.1c0-.9 1.4-2.6 1.4-2.6h5.3c.8 0 1.4-2 1.6-3.3l.2-12.2z"></path><path d="M168.3 18.1c5 0 8.7 2.3 11.7 5.5v-1.1c0-3.1.1-6.2.1-7.3V9.8H169c-2.3 0-2.7-3.7-2.7-4 0-.7 0-3.9 2.3-3.9h21.6c2.5 0 3.2 1.9 3.6 3.6v4.7c0 6.2-.1 12.4-.1 18.6-.1 6.2-.1 12.5-.1 18.6v8.8c.1 1.1.5 2.7 1 2.7h7.8c2.3 0 2.7 3.6 2.7 4.1 0 .9 0 3.7-2.7 3.7h-22.5v-5.6c-3.1 3.4-7 5.6-12.6 5.6-14.6 0-18.3-12.8-18.3-24.8-.1-12.3 5-23.8 19.3-23.8m2 40.2c7.3 0 9.5-10 9.5-16s-2.1-16-9.4-16c-7 0-8.5 8.1-8.5 14.2 0 6.5.4 17.8 8.4 17.8"></path><path d="M202.1 59h10.8c2.3 0 3.7-1.4 3.7-3.8V27.5c0-.7-.1-1.6-.7-1.6h-12c-3.1 0-2.6-4.5-2.6-4.5V21c0-.8 0-1.1.3-1.9v.3c.1-.9 1-2.1 1-2.1H225c2.7 0 4.2 2.5 4.2 4.7v32.9c0 2.3 1.5 3.9 3.9 3.9h11c2.7 0 2.7 3.4 2.7 4.1 0 .4 0 3.8-2.5 3.8h-42.2c-2.9 0-2.5-3.3-2.5-4.1v-.1c.1 0 0-3.5 2.5-3.5m17.3-59h1.6c4.8 0 8.9 3.2 8.9 8.3 0 4.8-4.1 8.5-8.9 8.5-4.9 0-8.7-3.6-8.7-8.6 0-4.1 3-7.2 7.1-8.2M263.6 17.8h2.9c7.4 0 18.2 2.1 18.2 12.3 0 3.1-1.9 8.3-6.3 8.3h-2.6c-3.9 0-5.8-4-5.8-7 0-2.4.9-4 2.2-5.6-1.4-.4-2.8-.9-4.4-.9-9.9 0-10.7 9.6-10.7 18v5.6c.7 5.7 4.1 11 10.5 11 5.6 0 13.7-5.6 13.7-12.9h6.2c0 13.4-10.6 20.2-21.4 20.2-14.1 0-23.5-10.5-23.5-24.3 0-12.1 8.4-23.6 21-24.7"></path><path d="M284.6 26.4c-1.5-1.1-1.5-2.6-1.5-4.1 0-.5-.4-3.8 2.3-3.9 3.3-.1 7.7-.2 11-.3 2.4-.3 2.7-3.5 2.8-6.8.1-5 .3-9.8 6.1-9.8 1 0 4.9.3 4.9 3.4v13.3h12.2c2.6 0 2.6 3.4 2.6 4.3 0 .5 0 4.6-2.7 4.6h-8.8c-2 0-3.1 1.9-3.5 3.7v7.1c0 6.1 0 9.6.1 15.9.3 2.4 1.5 5.2 4 5.2h4.6c3.8 0 4.7-4.9 5.3-8.7.9-3.8 1.4-7 4.6-7 1.6 0 2.4 0 3.3 2.4v2.6c0 10.7-4.6 18.6-16.1 18.6-8.8 0-17.5-2.7-17.7-13.4l-.3-22.7c-.2-4-6.2-4-10.2-3.9h-1.7l-1.3-.5zM341.4 49.8h1.5c4.8 0 9 3.3 9 8.3 0 4.8-4.3 8.5-9 8.5-4.9 0-8.7-3.7-8.7-8.5 0-4 3-7.2 7.2-8.3"></path></svg>
        </a>
	</div>
	<nav class="appbar__nav restrict-width is-centered" tg-target="menu">
        <div class="tableBody">
            <div class="tableRow">
                <div class="tableCell">
                    <div class="secondMenu">
                        <div class="icoSecondMenu">
                            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>
                        </div>
                        <div class="secondLogo">
                            <a href="https://verdict.ro/">
                                <svg viewBox="0 0 352 66.8" height="24" xml:space="preserve"><path d="M2.6 18h23c2.8 0 3.2 3.2 3.2 4.3 0 1 0 4.6-2.8 4.6h-3.7c0 .5.2 1.3.4 1.6l5.7 17.4 7.1-17.3v.1c0-.7.2-1.2.3-1.9h-4.3s-1.3-2-1.5-2.5c0-.1-.1-.5-.1-.7v-1c0-1.1 0-4.6 3.2-4.6h19.1c1.6 0 2.5 2.4 2.5 2.4v1.4c0 1.4-.2 4.4-2.9 4.9-4.1.1-6.6.5-8.2 4.1-4.2 10.1-8.9 21.3-13.1 31.4l.1-.1c-.7 1.5-2 4.6-4.8 4.6-2.1 0-3.7-2.2-4.4-3.7L10.2 30.2v.1c-.9-2.5-3.1-2.9-4.9-3.3-3-.5-5.3-.7-5.3-5 0-.7 0-4 2.6-4m24 32.4l.2-.7c-.2.2-.2.5-.2.7M76.4 17.9h2.4C88.8 19 98 29.8 98 39.8v1.6c-.4 1-1.6 2.5-3.1 2.5h-2.2c-4.6 0-9.2 0-13.7-.1-4.7-.1-7.3-.2-12.1-.2.3 7.4 2.3 15.3 11.1 15.3 4.6 0 8.9-4.2 11.7-6.8 1.6-1.5 2.5-2.6 4.1-2.6 2.4 0 2.9 1.5 2.9 3.3 0 9-13.6 14.1-20.3 14.1-14.1 0-23.2-10.7-23.2-24.5.1-13.1 9.7-24.5 23.2-24.5M64.9 36.7H67v2l-2.1-2zm2 0h11.5c3.6 0 5.3.1 6.6.1-.4-6-2.6-11.7-9-11.7-6.5.1-8.9 5.7-9.1 11.6"></path><path d="M106.7 43.5c0-5.3.1-10.6.1-12.5v-.8c0-1.1-.1-3.6-.9-3.6h-5.7c-2.7 0-2.7-4.1-2.7-4.6 0-.9-.5-4.2 2.5-4.2h17.1c1.7 0 2.4 2.6 2.4 2.6v7.4c5.1-5.1 11.2-9.7 19.2-9.7 7 0 13.2 5 13.2 12.4 0 4.4-2.7 9.7-8 9.7-4.5 0-7.6-4-7.6-8.2 0-2.4 1-4.6 1.9-6.6V25c-.2.9-1 .9-1.2.9-8.3 0-17.7 9.7-17.7 18v13.5c0 .8.8 1.7 1.5 1.7h3.7c2.7 0 2.7 3.3 2.7 4 0 .7 0 3.7-2.7 3.7h-23.7c-.9 0-2.6-2.4-2.6-3.1v-2.1c0-.9 1.4-2.6 1.4-2.6h5.3c.8 0 1.4-2 1.6-3.3l.2-12.2z"></path><path d="M168.3 18.1c5 0 8.7 2.3 11.7 5.5v-1.1c0-3.1.1-6.2.1-7.3V9.8H169c-2.3 0-2.7-3.7-2.7-4 0-.7 0-3.9 2.3-3.9h21.6c2.5 0 3.2 1.9 3.6 3.6v4.7c0 6.2-.1 12.4-.1 18.6-.1 6.2-.1 12.5-.1 18.6v8.8c.1 1.1.5 2.7 1 2.7h7.8c2.3 0 2.7 3.6 2.7 4.1 0 .9 0 3.7-2.7 3.7h-22.5v-5.6c-3.1 3.4-7 5.6-12.6 5.6-14.6 0-18.3-12.8-18.3-24.8-.1-12.3 5-23.8 19.3-23.8m2 40.2c7.3 0 9.5-10 9.5-16s-2.1-16-9.4-16c-7 0-8.5 8.1-8.5 14.2 0 6.5.4 17.8 8.4 17.8"></path><path d="M202.1 59h10.8c2.3 0 3.7-1.4 3.7-3.8V27.5c0-.7-.1-1.6-.7-1.6h-12c-3.1 0-2.6-4.5-2.6-4.5V21c0-.8 0-1.1.3-1.9v.3c.1-.9 1-2.1 1-2.1H225c2.7 0 4.2 2.5 4.2 4.7v32.9c0 2.3 1.5 3.9 3.9 3.9h11c2.7 0 2.7 3.4 2.7 4.1 0 .4 0 3.8-2.5 3.8h-42.2c-2.9 0-2.5-3.3-2.5-4.1v-.1c.1 0 0-3.5 2.5-3.5m17.3-59h1.6c4.8 0 8.9 3.2 8.9 8.3 0 4.8-4.1 8.5-8.9 8.5-4.9 0-8.7-3.6-8.7-8.6 0-4.1 3-7.2 7.1-8.2M263.6 17.8h2.9c7.4 0 18.2 2.1 18.2 12.3 0 3.1-1.9 8.3-6.3 8.3h-2.6c-3.9 0-5.8-4-5.8-7 0-2.4.9-4 2.2-5.6-1.4-.4-2.8-.9-4.4-.9-9.9 0-10.7 9.6-10.7 18v5.6c.7 5.7 4.1 11 10.5 11 5.6 0 13.7-5.6 13.7-12.9h6.2c0 13.4-10.6 20.2-21.4 20.2-14.1 0-23.5-10.5-23.5-24.3 0-12.1 8.4-23.6 21-24.7"></path><path d="M284.6 26.4c-1.5-1.1-1.5-2.6-1.5-4.1 0-.5-.4-3.8 2.3-3.9 3.3-.1 7.7-.2 11-.3 2.4-.3 2.7-3.5 2.8-6.8.1-5 .3-9.8 6.1-9.8 1 0 4.9.3 4.9 3.4v13.3h12.2c2.6 0 2.6 3.4 2.6 4.3 0 .5 0 4.6-2.7 4.6h-8.8c-2 0-3.1 1.9-3.5 3.7v7.1c0 6.1 0 9.6.1 15.9.3 2.4 1.5 5.2 4 5.2h4.6c3.8 0 4.7-4.9 5.3-8.7.9-3.8 1.4-7 4.6-7 1.6 0 2.4 0 3.3 2.4v2.6c0 10.7-4.6 18.6-16.1 18.6-8.8 0-17.5-2.7-17.7-13.4l-.3-22.7c-.2-4-6.2-4-10.2-3.9h-1.7l-1.3-.5zM341.4 49.8h1.5c4.8 0 9 3.3 9 8.3 0 4.8-4.3 8.5-9 8.5-4.9 0-8.7-3.7-8.7-8.5 0-4 3-7.2 7.2-8.3"></path></svg>
                            </a>
                        </div>

                    </div>
                </div>
                <div class="tableCellMax">
        		  <div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-40865" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40865"><a href="https://verdict.ro/category/vedete/">Vedete</a></li>
<li id="menu-item-40863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40863"><a href="https://verdict.ro/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li id="menu-item-40870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40870"><a href="https://verdict.ro/category/news/">News</a></li>
	<li id="menu-item-40873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40873"><a href="https://verdict.ro/category/trends/">Trends</a></li>
	<li id="menu-item-40869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40869"><a href="https://verdict.ro/category/editors-choice/">Editor&#8217;s choice</a></li>
	<li id="menu-item-40872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40872"><a href="https://verdict.ro/category/street-style/">Street Style</a></li>
	<li id="menu-item-40871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40871"><a href="https://verdict.ro/category/shop-the-look/">Shop the look</a></li>
	<li id="menu-item-40868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40868"><a href="https://verdict.ro/category/cui-ii-sta-mai-bine/">Cui îi stă mai bine?</a></li>
</ul>
</li>
<li id="menu-item-40862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40862"><a href="https://verdict.ro/category/beauty/">Beauty</a></li>
<li id="menu-item-40867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40867"><a href="https://verdict.ro/category/living/">Living</a></li>
<li id="menu-item-40864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40864"><a href="https://verdict.ro/category/ups/">Ups!</a></li>
<li id="menu-item-40866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40866"><a href="https://verdict.ro/category/video/">Video</a></li>
</ul></div>                </div>
                <div class="tableCell">
                    <div class="searchButton">
                        <div class="icoSearch"></div>
                    </div>
                </div>
            </div>
        </div>
    </nav>
    <!-- Menu -->


	<form id="searchForm" class="appbar__form form restrict-width is-centered" method="get" action="/" autocomplete="off">
		<div class="input-group">
			<input type="text" id="s" class="input" placeholder="Caut&#259;" name="s">
			<button type="submit" class="input-group-addon is-before text-hint">
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M24 22.4l-6.8-6.8c3.3-4.2 2.6-10.3-1.6-13.6S5.4-.5 2.1 3.7-.5 14 3.7 17.3c3.9 3.1 9.4 2.7 12.9-.8l6.7 6.7.7-.8zM9.7 18.2C4.9 18.2 1 14.3 1 9.6S4.9.9 9.7.9s8.7 3.9 8.7 8.7c-.1 4.8-3.9 8.6-8.7 8.6 0 .1 0 .1 0 0z"></path></svg>
			</button>
            <div id="autocomplete"></div>
		</div>
	</form>
</header>
<div class="secondMenuContainer">
    <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40865"><a href="https://verdict.ro/category/vedete/">Vedete</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40863"><a href="https://verdict.ro/category/fashion/">Fashion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40870"><a href="https://verdict.ro/category/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40873"><a href="https://verdict.ro/category/trends/">Trends</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40869"><a href="https://verdict.ro/category/editors-choice/">Editor&#8217;s choice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40872"><a href="https://verdict.ro/category/street-style/">Street Style</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40871"><a href="https://verdict.ro/category/shop-the-look/">Shop the look</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40868"><a href="https://verdict.ro/category/cui-ii-sta-mai-bine/">Cui îi stă mai bine?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40862"><a href="https://verdict.ro/category/beauty/">Beauty</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40867"><a href="https://verdict.ro/category/living/">Living</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40864"><a href="https://verdict.ro/category/ups/">Ups!</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40866"><a href="https://verdict.ro/category/video/">Video</a></li>
</ul></div></div>        <!-- /119229185/verdict.ro_desktop/branding -->
                    <div id='div-gpt-ad-1500413644162-0'>
                    <script>
                    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500413644162-0'); });
                    </script>
                    </div>
    </div>
	<div id="content" class="site-content">

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
<link href="https://verdict.ro/wp-content/themes/verdict2018/css/single-article.css?v=1.263" rel="stylesheet" type="text/css" />

<div id="primary" class="content-area">
    <div class="mostViewed grid has-padding onlyDesktop">
        <div class="boxTitle col-xs-2 has-padding">
            <div class="absolute-centered">Most <br/>shared</div>

        </div>
        <div class="col-xs-10 grid">
                                <article class="grid col-xs-4">
                        <div class="col-xs-3">
                            <a href="https://verdict.ro/home/box3/valentina-pelinel-si-cristi-borcea-tablou-de-familie-ce-outfit-au-ales-pentru-prima-aparitie-publica/" title="Valentina Pelinel și Cristi Borcea, tablou de familie! Ce outfit au ales pentru prima apariție publică"><img class="full-width" src="https://verdict.ro/wp-content/uploads/2018/07/valentina-pelinel-150x150.jpg" alt="Valentina Pelinel și Cristi Borcea, tablou de familie! Ce outfit au ales pentru prima apariție publică" /></a>
                        </div>
                        <div class="col-xs-2 number relative">
                            <div class="absolute-centered">1</div>
                        </div>
                        <div class="col-xs-7 title">
                            <a class="absolute-centered" href="https://verdict.ro/home/box3/valentina-pelinel-si-cristi-borcea-tablou-de-familie-ce-outfit-au-ales-pentru-prima-aparitie-publica/" title="Valentina Pelinel și Cristi Borcea, tablou de familie! Ce outfit au ales pentru prima apariție publică">
                                Valentina Pelinel și Cristi Borcea, tablou de familie! Ce outfit au ales pentru prima apariție publică                            </a>
                        </div>
                    </article>
                                        <article class="grid col-xs-4">
                        <div class="col-xs-3">
                            <a href="https://verdict.ro/home/home-vedete/flavia-mihasan-7/" title="FLAVIA MIHĂȘAN"><img class="full-width" src="https://verdict.ro/wp-content/uploads/2018/06/Flavia-Mihasan-bluza-kimono-inflorata-pantaloni-29-150x150.jpg" alt="FLAVIA MIHĂȘAN" /></a>
                        </div>
                        <div class="col-xs-2 number relative">
                            <div class="absolute-centered">2</div>
                        </div>
                        <div class="col-xs-7 title">
                            <a class="absolute-centered" href="https://verdict.ro/home/home-vedete/flavia-mihasan-7/" title="FLAVIA MIHĂȘAN">
                                FLAVIA MIHĂȘAN                            </a>
                        </div>
                    </article>
                                        <article class="grid col-xs-4">
                        <div class="col-xs-3">
                            <a href="https://verdict.ro/home/home-vedete/monica-birladeanu-21/" title="MONICA BÎRLĂDEANU"><img class="full-width" src="https://verdict.ro/wp-content/uploads/2018/06/Monica-Birladeanu-palarie-pe-cap-5-150x150.jpg" alt="MONICA BÎRLĂDEANU" /></a>
                        </div>
                        <div class="col-xs-2 number relative">
                            <div class="absolute-centered">3</div>
                        </div>
                        <div class="col-xs-7 title">
                            <a class="absolute-centered" href="https://verdict.ro/home/home-vedete/monica-birladeanu-21/" title="MONICA BÎRLĂDEANU">
                                MONICA BÎRLĂDEANU                            </a>
                        </div>
                    </article>
                            </div>
    </div>
    <div class="is-white">
    	<div class="post-content restrict-width is-centered grid">
            <aside class="sidebar col-lg-3 onlyDesktop">
                <div class="categorySide">
                                        <a href="https://verdict.ro/category/vedete/" class="boxTitle">
                        Mai multe din <h3>Vedete</h3>
                    </a>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="height:auto; padding:0;" href="https://verdict.ro/home/home-vedete/monica-birladeanu-21/" title="MONICA BÎRLĂDEANU">
                                <img src="https://verdict.ro/wp-content/uploads/2018/06/Monica-Birladeanu-palarie-pe-cap-5-600x959.jpg" alt="" />
                            </a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://verdict.ro/home/home-vedete/monica-birladeanu-21/" title="MONICA BÎRLĂDEANU">
                                    <b>MONICA BÎRLĂDEANU</b>
                                </a>
                            </p>
                        </div>
        			</article>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="height:auto; padding:0;" href="https://verdict.ro/home/home-vedete/flavia-mihasan-7/" title="FLAVIA MIHĂȘAN">
                                <img src="https://verdict.ro/wp-content/uploads/2018/06/Flavia-Mihasan-bluza-kimono-inflorata-pantaloni-29-600x959.jpg" alt="" />
                            </a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://verdict.ro/home/home-vedete/flavia-mihasan-7/" title="FLAVIA MIHĂȘAN">
                                    <b>FLAVIA MIHĂȘAN</b>
                                </a>
                            </p>
                        </div>
        			</article>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="height:auto; padding:0;" href="https://verdict.ro/home/home-vedete/diana-bulimar-3/" title="DIANA BULIMAR">
                                <img src="https://verdict.ro/wp-content/uploads/2018/06/diana-bulimar-600x960.jpg" alt="" />
                            </a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://verdict.ro/home/home-vedete/diana-bulimar-3/" title="DIANA BULIMAR">
                                    <b>DIANA BULIMAR</b>
                                </a>
                            </p>
                        </div>
        			</article>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="height:auto; padding:0;" href="https://verdict.ro/home/home-vedete/florin-grozea-si-ioana/" title="FLORIN GROZEA și IOANA">
                                <img src="https://verdict.ro/wp-content/uploads/2018/06/Florin-Grozea-si-sotia-Ioana-6-600x959.jpg" alt="" />
                            </a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://verdict.ro/home/home-vedete/florin-grozea-si-ioana/" title="FLORIN GROZEA și IOANA">
                                    <b>FLORIN GROZEA și IOANA</b>
                                </a>
                            </p>
                        </div>
        			</article>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="height:auto; padding:0;" href="https://verdict.ro/home/home-vedete/paula-chirila-3/" title="PAULA CHIRILĂ">
                                <img src="https://verdict.ro/wp-content/uploads/2018/06/Paula-Chirila-camasa-alba-buline-pantaloni-stofa-evazati-2-600x959.jpg" alt="" />
                            </a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://verdict.ro/home/home-vedete/paula-chirila-3/" title="PAULA CHIRILĂ">
                                    <b>PAULA CHIRILĂ</b>
                                </a>
                            </p>
                        </div>
        			</article>
                                        <article class="clearfix has-margin-bottom">
                        <figure class="col-xs-12">
                            <a style="height:auto; padding:0;" href="https://verdict.ro/home/home-vedete/ami-6/" title="AMI">
                                <img src="https://verdict.ro/wp-content/uploads/2018/06/Ami-rochie-colorata-3-600x960.png" alt="" />
                            </a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-subtitle is-tall">
                                <a href="https://verdict.ro/home/home-vedete/ami-6/" title="AMI">
                                    <b>AMI</b>
                                </a>
                            </p>
                        </div>
        			</article>
                    
                    <!-- /119229185/verdict.ro_desktop/300x250_cristim -->
                            <div id='div-gpt-ad-1500413644162-16 '>
                            <script>
                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1500413644162-16 '); });
                            </script>
                            </div>
                </div>
            </aside>
            <div class="main col-lg-9">
                <div class="onlyMobile post-media mainPhoto has-margin-bottom">
            	    <div class="featured-full">
                                                    <a href="https://verdict.ro/vedete/george-4/attachment/george-1/">
                                <img src="https://verdict.ro/wp-content/uploads/2018/06/Jorge-ochelari-pantaloni-si-tricou-alb-cardigan-4.jpg" alt="" />
                                <span class="galleryButton">11 poze | Vezi galeria</span>
                            </a>
                                            </div>
    	        </div>
                <div class="post-detail clear">
                    <span class="meta-category">
                        <a href="https://verdict.ro/category/vedete/" title="">Vedete</a>
                    </span>
                    <h2 class="post-title">GEORGE</h2>

					<header class="mobileOnly authorInfo media is-v-centered has-margin-bottom" style="width: 85%;">
						<figure class="media-figure figure-icon is-round icon-size-md">
                            <a href="https://verdict.ro/author/ovidiu-buta/">
                                <img src="https://verdict.ro/wp-content/uploads/2017/07/9f14c184f174ddbd2c1838191885fe7e-100x150.jpg" alt="Ovidiu Buta" />
                            </a>
						</figure>
						<div class="media-body">
							<h4 class="content-body text-caps"><a href="https://verdict.ro/author/ovidiu-buta/"><b>Ovidiu Buta</b></a></h4>
							<p class="text-hint">Stilist</p>
						</div>
                    </header>
                    <span class="meta-date has-margin-bottom">July 2, 2018 00:00 AM</span>

                    <div class="onlyDesktop post-media mainPhoto has-margin-bottom">
                	    <div class="featured-full">
                                                            <a href="https://verdict.ro/vedete/george-4/attachment/george-1/">
                                    <img src="https://verdict.ro/wp-content/uploads/2018/06/Jorge-ochelari-pantaloni-si-tricou-alb-cardigan-4.jpg" alt="" />
                                    <span class="galleryButton">11 poze | Vezi galeria</span>
                                </a>
                                                    </div>
        	        </div>
                    <div class="article-content">
                        <p>Renunta la haina si vei avea o tinuta decenta. De fapt incercati sa uitati de toate aceste piese wannabe Rick Owens, sunt total depasite. Pentru un twist modern, foloseste tricoul cu un pantalon simplu 3/4, in sneaker clasic si sosete lungi.</p>



                        
                        <script src="//www.chargeplatform.com/tag/?id=112585"></script>

                        
                        
                        <script src="//www.chargeplatform.com/tag/?id=112587"></script>


                    </div>
                </div>



            </div>
        </div>

        

        
        
        <div class="categoryBottom restrict-width is-centered">
            <div class="boxTitle has-padding">
                <a href="https://verdict.ro/category/vedete/">
                    <h3>Mai multe din</h3><br />
                    <h4>Vedete</h4>
                </a>
            </div>
            <div class="grid">
                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://verdict.ro/wp-content/uploads/2018/06/Ioana-Voicu-salopeta-alba-medalion-vultur-tenisi-Vans-geaca-tinte-1-600x960.jpg');" href="https://verdict.ro/home/home-vedete/ioana-voicu-3/" title="IOANA VOICU"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://verdict.ro/home/home-vedete/ioana-voicu-3/" title="IOANA VOICU">
                                    <b>IOANA VOICU</b>
                                </a>
                            </p>
                        </div>
        			</article>

                
                

                


                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://verdict.ro/wp-content/uploads/2018/06/Maria-Constantin-ie-margele-pantaloni-largi-3-600x959.jpg');" href="https://verdict.ro/home/home-vedete/maria-constantin-3/" title="MARIA CONSTANTIN"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://verdict.ro/home/home-vedete/maria-constantin-3/" title="MARIA CONSTANTIN">
                                    <b>MARIA CONSTANTIN</b>
                                </a>
                            </p>
                        </div>
        			</article>

                                        <article class=" onlyMobile col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                            <figure class="col-xs-12">
                                <a style="background-image: url('https://media.ciao.ro/wp-content/uploads/2018/06/collage-45.jpg');" href="https://ciao.ro/bianca-dragusanu-victor-slav-scandal-adevaratul-motiv-despartire/" target="_blank" title=""></a>
                            </figure>
                            <div class="col-xs-12 card-body has-margin-bottom">
					           <p class="is-tall text-color-pink text-caps">Ciao.ro</p>
        					   <p class="has-padding-top content-title is-tall">
            				    <a href="https://ciao.ro/bianca-dragusanu-victor-slav-scandal-adevaratul-motiv-despartire/" target="_blank" title=""><b>A inceput scandalul intre Bianca Dragusanu si Victor Slav! Care este adevaratul motiv pentru care s-au despartit. Ce acuzatii ii aduce blondina tatalui fetitei sale</b></a>
                                </p>
                            </div>
                        </article>

                
                

                


                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://verdict.ro/wp-content/uploads/2018/07/IMG_0857-600x960.jpg');" href="https://verdict.ro/home/home-vedete/cristina-cioran-3/" title="CRISTINA CIORAN"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://verdict.ro/home/home-vedete/cristina-cioran-3/" title="CRISTINA CIORAN">
                                    <b>CRISTINA CIORAN</b>
                                </a>
                            </p>
                        </div>
        			</article>

                                        <article class=" onlyMobile col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                            <figure class="col-xs-12">
                                <a style="background-image: url('https://media.ciao.ro/wp-content/uploads/2018/06/collage-43.jpg');" href="https://ciao.ro/adela-popescu-gravida-a-doua-oara-copil-alexandru-veste/" target="_blank" title=""></a>
                            </figure>
                            <div class="col-xs-12 card-body has-margin-bottom">
					           <p class="is-tall text-color-pink text-caps">Ciao.ro</p>
        					   <p class="has-padding-top content-title is-tall">
            				    <a href="https://ciao.ro/adela-popescu-gravida-a-doua-oara-copil-alexandru-veste/" target="_blank" title=""><b>Adela Popescu este insarcinata! Va aduce pe lume al doilea copil. Cum a dat vestea cea mare</b></a>
                                </p>
                            </div>
                        </article>

                
                                        <article class=" onlyMobile col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                            <figure class="col-xs-12">
                                <a style="background-image: url('https://i0.1616.ro/media/521/2864/35064/18193617/2/horoscop-minerva-1024x1024.jpg');" href="http://www.kfetele.ro/horoscop-minerva-pentru-iulie-si-august-2018-doua-zodii-carora-li-se-schimba-radical-destinul-le-pune-dumnezeu-mana-in-cap-18193617?utm_source=verdict&utm_medium=cross&utm_campaign=Cross" target="_blank" title=""></a>
                            </figure>
                            <div class="col-xs-12 card-body has-margin-bottom">
					           <p class="is-tall text-color-pink text-caps">Kfetele.ro</p>
        					   <p class="has-padding-top content-title is-tall">
            				    <a href="http://www.kfetele.ro/horoscop-minerva-pentru-iulie-si-august-2018-doua-zodii-carora-li-se-schimba-radical-destinul-le-pune-dumnezeu-mana-in-cap-18193617?utm_source=verdict&utm_medium=cross&utm_campaign=Cross" target="_blank" title=""><b>Horoscop Minerva pentru IULIE si AUGUST 2018. Doua zodii carora li se schimba radical DESTINUL! Le pune Dumnezeu mana in cap!</b></a>
                                </p>
                            </div>
                        </article>

                

                                                                            <div class="container restrict-width is-centered onlyDesktop">
                        <h3 class="content-subtitle text-caps has-padding"><b>O să-ți placă și..</b></h3>
                        <ul class="grid has-gutter crossArticles">
                            
                                                                <li class="tile col-xs-12 col-sm-6 col-lg-3">
                                        <article class="card">
                                            <figure>
                                                <a href="https://ciao.ro/bianca-dragusanu-victor-slav-scandal-adevaratul-motiv-despartire/" target="_blank" title="">
                                                    <img src="https://media.ciao.ro/wp-content/uploads/2018/06/collage-45.jpg" alt="" />
                            					</a>
                                            </figure>
                                            <div class="card-body">
                                                <span class="source" style="display: none;">Ciao.ro</span>
                            				    <h4 class="content-body"><a href="https://ciao.ro/bianca-dragusanu-victor-slav-scandal-adevaratul-motiv-despartire/" target="_blank" title=""><b>A inceput scandalul intre Bianca Dragusanu si Victor Slav! Care este adevaratul motiv pentru care s-au despartit. Ce acuzatii ii aduce blondina tatalui fetitei sale</b></a></h4>

                                            </div>
                                        </article>
                                    </li>
                            
                                                                <li class="tile col-xs-12 col-sm-6 col-lg-3">
                                        <article class="card">
                                            <figure>
                                                <a href="https://ciao.ro/adela-popescu-gravida-a-doua-oara-copil-alexandru-veste/" target="_blank" title="">
                                                    <img src="https://media.ciao.ro/wp-content/uploads/2018/06/collage-43.jpg" alt="" />
                            					</a>
                                            </figure>
                                            <div class="card-body">
                                                <span class="source" style="display: none;">Ciao.ro</span>
                            				    <h4 class="content-body"><a href="https://ciao.ro/adela-popescu-gravida-a-doua-oara-copil-alexandru-veste/" target="_blank" title=""><b>Adela Popescu este insarcinata! Va aduce pe lume al doilea copil. Cum a dat vestea cea mare</b></a></h4>

                                            </div>
                                        </article>
                                    </li>
                            
                                                                <li class="tile col-xs-12 col-sm-6 col-lg-3">
                                        <article class="card">
                                            <figure>
                                                <a href="https://ciao.ro/teo-trandafir-replica-bianca-dragusanu-teo-show-despartire-victor-slav/" target="_blank" title="">
                                                    <img src="https://media.ciao.ro/wp-content/uploads/2018/06/teo-si-bianca-poza-buna.jpg" alt="" />
                            					</a>
                                            </figure>
                                            <div class="card-body">
                                                <span class="source" style="display: none;">Ciao.ro</span>
                            				    <h4 class="content-body"><a href="https://ciao.ro/teo-trandafir-replica-bianca-dragusanu-teo-show-despartire-victor-slav/" target="_blank" title=""><b>Teo Trandafir a dat de pamant cu Bianca Dragusanu, in emisiunea ei! Au avut o discutie aprinsa in direct, iar vedeta a fost cat pe ce sa paraseasca platoul</b></a></h4>

                                            </div>
                                        </article>
                                    </li>
                            
                                                                <li class="tile col-xs-12 col-sm-6 col-lg-3">
                                        <article class="card">
                                            <figure>
                                                <a href="https://ciao.ro/dezvaluiri-bomba-whitney-houston-ar-fi-fost-ucisa/" target="_blank" title="">
                                                    <img src="https://media.ciao.ro/wp-content/uploads/2018/06/Whitney-moarta.png" alt="" />
                            					</a>
                                            </figure>
                                            <div class="card-body">
                                                <span class="source" style="display: none;">Ciao.ro</span>
                            				    <h4 class="content-body"><a href="https://ciao.ro/dezvaluiri-bomba-whitney-houston-ar-fi-fost-ucisa/" target="_blank" title=""><b>Dezvaluiri BOMBA! Whitney Houston ar fi fost ucisa! Prietenii artistei au facut dezvaluiri controversate despre ceea ce s-a intamplat de fapt cu mega-starul</b></a></h4>

                                            </div>
                                        </article>
                                    </li>
                                                    </ul>
                    </div>
                                    


                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://verdict.ro/wp-content/uploads/2018/06/Alexandra-Calafeteanu-pantaloni-evazati-dungi-600x959.jpg');" href="https://verdict.ro/home/home-vedete/alexandra-calafeteanu-4/" title="ALEXANDRA CALAFETEANU"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://verdict.ro/home/home-vedete/alexandra-calafeteanu-4/" title="ALEXANDRA CALAFETEANU">
                                    <b>ALEXANDRA CALAFETEANU</b>
                                </a>
                            </p>
                        </div>
        			</article>

                
                

                


                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://verdict.ro/wp-content/uploads/2018/06/Madalin-Ionescu-Cristina-Siscanu-4-600x960.jpg');" href="https://verdict.ro/home/home-vedete/madalin-ionescu-si-cristina-3/" title="MĂDĂLIN IONESCU și CRISTINA"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://verdict.ro/home/home-vedete/madalin-ionescu-si-cristina-3/" title="MĂDĂLIN IONESCU și CRISTINA">
                                    <b>MĂDĂLIN IONESCU și CRISTINA</b>
                                </a>
                            </p>
                        </div>
        			</article>

                
                

                


                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://verdict.ro/wp-content/uploads/2018/06/Lora-Petrescu-Peruca-Ionut-Ghenu-10-600x960.jpg');" href="https://verdict.ro/home/home-vedete/lora-si-ionut-ghenu-8/" title="LORA și IONUȚ GHENU"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://verdict.ro/home/home-vedete/lora-si-ionut-ghenu-8/" title="LORA și IONUȚ GHENU">
                                    <b>LORA și IONUȚ GHENU</b>
                                </a>
                            </p>
                        </div>
        			</article>

                
                

                


                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://verdict.ro/wp-content/uploads/2018/06/Pavel-Stratan-Cleopatra-Stratan-2-600x960.jpg');" href="https://verdict.ro/home/home-vedete/pavel-si-cleopatra-stratan/" title="PAVEL ȘI CLEOPATRA STRATAN"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://verdict.ro/home/home-vedete/pavel-si-cleopatra-stratan/" title="PAVEL ȘI CLEOPATRA STRATAN">
                                    <b>PAVEL ȘI CLEOPATRA STRATAN</b>
                                </a>
                            </p>
                        </div>
        			</article>

                
                

                


                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://verdict.ro/wp-content/uploads/2018/06/Lavinia-Parva-imbracata-in-negru-2-600x960.jpg');" href="https://verdict.ro/home/home-vedete/lavinia-pirva-11/" title="LAVINIA PÎRVA"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://verdict.ro/home/home-vedete/lavinia-pirva-11/" title="LAVINIA PÎRVA">
                                    <b>LAVINIA PÎRVA</b>
                                </a>
                            </p>
                        </div>
        			</article>

                
                

                


                                <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                        <figure class="col-xs-12">
                            <a style="background-image: url('https://verdict.ro/wp-content/uploads/2018/06/Ozana-Barabancea-slaba-geanta-inima-1-600x959.jpg');" href="https://verdict.ro/home/home-vedete/ozana-barabancea-2/" title="OZANA BARABANCEA"></a>
        				</figure>
                        <div class="col-xs-12 card-body has-margin-bottom">
        					<p class="has-padding-top content-title is-tall">
                                <a href="https://verdict.ro/home/home-vedete/ozana-barabancea-2/" title="OZANA BARABANCEA">
                                    <b>OZANA BARABANCEA</b>
                                </a>
                            </p>
                        </div>
        			</article>

                
                

                


            
                                <div class="container restrict-width is-centered onlyDesktop">
                    <h3 class="content-subtitle text-caps has-padding"><b>Articole Kfetele</b></h3>
                    <ul class="grid has-gutter crossArticles">
                        
                                                        <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                                    <figure class="col-xs-12">
                                        <a target="_blank" style="background-image: url('https://i0.1616.ro/media/521/2864/35064/18193617/2/horoscop-minerva-1024x1024.jpg');" href="http://www.kfetele.ro/horoscop-minerva-pentru-iulie-si-august-2018-doua-zodii-carora-li-se-schimba-radical-destinul-le-pune-dumnezeu-mana-in-cap-18193617?utm_source=verdict&utm_medium=cross&utm_campaign=Cross" title=""></a>
                    				</figure>
                                    <div class="col-xs-12 card-body has-margin-bottom">
                    					<p class="has-padding-top content-title is-tall">
                                            <a target="_blank" href="http://www.kfetele.ro/horoscop-minerva-pentru-iulie-si-august-2018-doua-zodii-carora-li-se-schimba-radical-destinul-le-pune-dumnezeu-mana-in-cap-18193617?utm_source=verdict&utm_medium=cross&utm_campaign=Cross" title="">
                                                <b>Horoscop Minerva pentru IULIE si AUGUST 2018. Doua […]</b>
                                            </a>
                                        </p>
                                    </div>
                    			</article>
                        
                                                        <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                                    <figure class="col-xs-12">
                                        <a target="_blank" style="background-image: url('https://i0.1616.ro/media/521/2864/35063/18193609/4/camelia.jpg');" href="http://www.kfetele.ro/horoscopul-saptamanii-26-iunie-1-iulie-cu-camelia-patrascanu-o-zodie-va-suferi-cumplit-zile-grele-o-asteapta-18193609?utm_source=verdict&utm_medium=cross&utm_campaign=Cross" title=""></a>
                    				</figure>
                                    <div class="col-xs-12 card-body has-margin-bottom">
                    					<p class="has-padding-top content-title is-tall">
                                            <a target="_blank" href="http://www.kfetele.ro/horoscopul-saptamanii-26-iunie-1-iulie-cu-camelia-patrascanu-o-zodie-va-suferi-cumplit-zile-grele-o-asteapta-18193609?utm_source=verdict&utm_medium=cross&utm_campaign=Cross" title="">
                                                <b>Horoscopul saptamanii 26 iunie - 1 iulie, cu Camelia […]</b>
                                            </a>
                                        </p>
                                    </div>
                    			</article>
                        
                                                        <article class="col-xs-12 col-sm-6 col-lg-4 clearfix has-margin-bottom has-padding">
                                    <figure class="col-xs-12">
                                        <a target="_blank" style="background-image: url('https://i0.1616.ro/media/521/2864/35064/18190849/3/horoscop-4-mart-1024x585.jpg');" href="http://www.kfetele.ro/horoscop-25-iunie-1-iulie-2018-karma-rea-pentru-multe-zodii-cine-are-noroc-cine-da-de-bucluc-18190849?utm_source=verdict&utm_medium=cross&utm_campaign=Cross" title=""></a>
                    				</figure>
                                    <div class="col-xs-12 card-body has-margin-bottom">
                    					<p class="has-padding-top content-title is-tall">
                                            <a target="_blank" href="http://www.kfetele.ro/horoscop-25-iunie-1-iulie-2018-karma-rea-pentru-multe-zodii-cine-are-noroc-cine-da-de-bucluc-18190849?utm_source=verdict&utm_medium=cross&utm_campaign=Cross" title="">
                                                <b>HOROSCOP 25 IUNIE - 1 IULIE 2018: Karma rea pentru […]</b>
                                            </a>
                                        </p>
                                    </div>
                    			</article>
                                            </ul>
                </div>
                            </div>
        </div>
    </div>
</div><!-- #primary -->




	</div><!-- #content -->
    <footer class="has-padding">
        <div class="row restrict-width is-centered text-color-white clearfix">
            <div class="col-xs-6 left">
                <a href="https://verdict.ro/">
                    <svg class="text-color-white" viewBox="0 0 352 66.8" height="24" xml:space="preserve"><path d="M2.6 18h23c2.8 0 3.2 3.2 3.2 4.3 0 1 0 4.6-2.8 4.6h-3.7c0 .5.2 1.3.4 1.6l5.7 17.4 7.1-17.3v.1c0-.7.2-1.2.3-1.9h-4.3s-1.3-2-1.5-2.5c0-.1-.1-.5-.1-.7v-1c0-1.1 0-4.6 3.2-4.6h19.1c1.6 0 2.5 2.4 2.5 2.4v1.4c0 1.4-.2 4.4-2.9 4.9-4.1.1-6.6.5-8.2 4.1-4.2 10.1-8.9 21.3-13.1 31.4l.1-.1c-.7 1.5-2 4.6-4.8 4.6-2.1 0-3.7-2.2-4.4-3.7L10.2 30.2v.1c-.9-2.5-3.1-2.9-4.9-3.3-3-.5-5.3-.7-5.3-5 0-.7 0-4 2.6-4m24 32.4l.2-.7c-.2.2-.2.5-.2.7M76.4 17.9h2.4C88.8 19 98 29.8 98 39.8v1.6c-.4 1-1.6 2.5-3.1 2.5h-2.2c-4.6 0-9.2 0-13.7-.1-4.7-.1-7.3-.2-12.1-.2.3 7.4 2.3 15.3 11.1 15.3 4.6 0 8.9-4.2 11.7-6.8 1.6-1.5 2.5-2.6 4.1-2.6 2.4 0 2.9 1.5 2.9 3.3 0 9-13.6 14.1-20.3 14.1-14.1 0-23.2-10.7-23.2-24.5.1-13.1 9.7-24.5 23.2-24.5M64.9 36.7H67v2l-2.1-2zm2 0h11.5c3.6 0 5.3.1 6.6.1-.4-6-2.6-11.7-9-11.7-6.5.1-8.9 5.7-9.1 11.6"></path><path d="M106.7 43.5c0-5.3.1-10.6.1-12.5v-.8c0-1.1-.1-3.6-.9-3.6h-5.7c-2.7 0-2.7-4.1-2.7-4.6 0-.9-.5-4.2 2.5-4.2h17.1c1.7 0 2.4 2.6 2.4 2.6v7.4c5.1-5.1 11.2-9.7 19.2-9.7 7 0 13.2 5 13.2 12.4 0 4.4-2.7 9.7-8 9.7-4.5 0-7.6-4-7.6-8.2 0-2.4 1-4.6 1.9-6.6V25c-.2.9-1 .9-1.2.9-8.3 0-17.7 9.7-17.7 18v13.5c0 .8.8 1.7 1.5 1.7h3.7c2.7 0 2.7 3.3 2.7 4 0 .7 0 3.7-2.7 3.7h-23.7c-.9 0-2.6-2.4-2.6-3.1v-2.1c0-.9 1.4-2.6 1.4-2.6h5.3c.8 0 1.4-2 1.6-3.3l.2-12.2z"></path><path d="M168.3 18.1c5 0 8.7 2.3 11.7 5.5v-1.1c0-3.1.1-6.2.1-7.3V9.8H169c-2.3 0-2.7-3.7-2.7-4 0-.7 0-3.9 2.3-3.9h21.6c2.5 0 3.2 1.9 3.6 3.6v4.7c0 6.2-.1 12.4-.1 18.6-.1 6.2-.1 12.5-.1 18.6v8.8c.1 1.1.5 2.7 1 2.7h7.8c2.3 0 2.7 3.6 2.7 4.1 0 .9 0 3.7-2.7 3.7h-22.5v-5.6c-3.1 3.4-7 5.6-12.6 5.6-14.6 0-18.3-12.8-18.3-24.8-.1-12.3 5-23.8 19.3-23.8m2 40.2c7.3 0 9.5-10 9.5-16s-2.1-16-9.4-16c-7 0-8.5 8.1-8.5 14.2 0 6.5.4 17.8 8.4 17.8"></path><path d="M202.1 59h10.8c2.3 0 3.7-1.4 3.7-3.8V27.5c0-.7-.1-1.6-.7-1.6h-12c-3.1 0-2.6-4.5-2.6-4.5V21c0-.8 0-1.1.3-1.9v.3c.1-.9 1-2.1 1-2.1H225c2.7 0 4.2 2.5 4.2 4.7v32.9c0 2.3 1.5 3.9 3.9 3.9h11c2.7 0 2.7 3.4 2.7 4.1 0 .4 0 3.8-2.5 3.8h-42.2c-2.9 0-2.5-3.3-2.5-4.1v-.1c.1 0 0-3.5 2.5-3.5m17.3-59h1.6c4.8 0 8.9 3.2 8.9 8.3 0 4.8-4.1 8.5-8.9 8.5-4.9 0-8.7-3.6-8.7-8.6 0-4.1 3-7.2 7.1-8.2M263.6 17.8h2.9c7.4 0 18.2 2.1 18.2 12.3 0 3.1-1.9 8.3-6.3 8.3h-2.6c-3.9 0-5.8-4-5.8-7 0-2.4.9-4 2.2-5.6-1.4-.4-2.8-.9-4.4-.9-9.9 0-10.7 9.6-10.7 18v5.6c.7 5.7 4.1 11 10.5 11 5.6 0 13.7-5.6 13.7-12.9h6.2c0 13.4-10.6 20.2-21.4 20.2-14.1 0-23.5-10.5-23.5-24.3 0-12.1 8.4-23.6 21-24.7"></path><path d="M284.6 26.4c-1.5-1.1-1.5-2.6-1.5-4.1 0-.5-.4-3.8 2.3-3.9 3.3-.1 7.7-.2 11-.3 2.4-.3 2.7-3.5 2.8-6.8.1-5 .3-9.8 6.1-9.8 1 0 4.9.3 4.9 3.4v13.3h12.2c2.6 0 2.6 3.4 2.6 4.3 0 .5 0 4.6-2.7 4.6h-8.8c-2 0-3.1 1.9-3.5 3.7v7.1c0 6.1 0 9.6.1 15.9.3 2.4 1.5 5.2 4 5.2h4.6c3.8 0 4.7-4.9 5.3-8.7.9-3.8 1.4-7 4.6-7 1.6 0 2.4 0 3.3 2.4v2.6c0 10.7-4.6 18.6-16.1 18.6-8.8 0-17.5-2.7-17.7-13.4l-.3-22.7c-.2-4-6.2-4-10.2-3.9h-1.7l-1.3-.5zM341.4 49.8h1.5c4.8 0 9 3.3 9 8.3 0 4.8-4.3 8.5-9 8.5-4.9 0-8.7-3.7-8.7-8.5 0-4 3-7.2 7.2-8.3"></path></svg>
                </a>
            </div>
            <div class="col-xs-6 right text-right">
                <a class="" href="https://facebook.com/verdict.ro" target="_blank">
                    <img src="https://verdict.ro/wp-content/themes/verdict2018/images/ico_fb.png" alt="" />
                </a>
                <a class="has-padding" href="https://instagram.com/verdict.ro" target="_blank">
                    <img src="https://verdict.ro/wp-content/themes/verdict2018/images/ico_insta.png" alt="" />
                </a>
                <a class="" href="https://pinterest.com/verdict.ro" target="_blank">
                    <img src="https://verdict.ro/wp-content/themes/verdict2018/images/ico_pin.png" alt="" />
                </a>
            </div>
        </div>
        <div class="restrict-width is-centered text-color-white">
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://verdict.ro/despre-noi/">Despre noi</a></li>
<li id="menu-item-97" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://verdict.ro/contact/">Contact</a></li>
</ul></div>        </div>

    </footer>
</div><!-- #page -->

<div class="qc-cmp-ui-container">
    <div class="qc-cmp-ui qc-cmp-showing" id="qcCmpUi">
        <img class="qc-cmp-publisher-logo" src="https://www.verdict.ro/wp-content/uploads/2018/05/logoverdict.png" alt="SB CORPORATED logo" />
        <div class="qc-cmp-ui-content">
            <h1 class="qc-cmp-title"> Ne dorim să rămâneți alături de noi în continuare! </h1>
            <span>
                <p class="qc-cmp-main-messaging"> Echipa Verdict are nevoie de acordul dumneavoastra in conformitate cu noile reglementari privind Protectia Datelor (GDPR). <br>Partenerii nostri folosesc tehnologii precum cookie-uri pe site-ul nostru pentru a ajunge mai usor la voi cu anunturi publicitare personalizate. <br>Prin acceptarea acestora va bucurați de continut,  ne ajutati sa menținem site-ul gratuit si sa ne continuam demersul jurnalistic.<br><br>Iti multumim pentru acceptul tau ! </p>
                <span>
                    <div class="qc-cmp-buttons qc-cmp-primary-buttons" id="qcCmpButtons">
                        <button class="qc-cmp-button" id="gdprConsent"> Sunt de acord </button>
                    </div>
                </span>
            </span>
        </div>
        <div class="qc-cmp-alt-buttons">
            <a href="https://www.verdict.ro/general/about-cookies" class="qc-cmp-alt-action qc-cmp-center-bottom">Termeni si conditii</a>
        </div>
        <div class="qc-cmp-close"></div>
    </div>
</div>

<script type='text/javascript'>
jQuery(document).ready(function($){
	if( $.cookie('popup_gdpr') != 'yes'){
		$('.qc-cmp-ui-container').addClass('qc-cmp-showing');
		$('#gdprConsent, .qc-cmp-close').click(function(){
            $.cookie('popup_gdpr', 'yes', { path: '/', expires: 30 });
            $('.qc-cmp-ui-container').removeClass('qc-cmp-showing');
		});
	}
});
</script>

<style>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</style>


<script type='text/javascript' src='https://verdict.ro/wp-content/themes/verdict2018/js/jwplayer-7.12.2/jwplayer.js'></script>
<script type='text/javascript'>
jwplayer.key="ue+g+kqQBSokwGCXNV+GGbFUHREFVIsWAIDFRNRtpanQEoSA";
</script>
<script type='text/javascript' src='//cdn.jsdelivr.net/gh/kenwheeler/slick@1.8.1/slick/slick.min.js?ver=1.24'></script>
<script type='text/javascript' src='https://verdict.ro/wp-content/themes/verdict2018/js/jquery.cookie.js?ver=1.295'></script>
<script type='text/javascript' src='https://verdict.ro/wp-content/themes/verdict2018/js/general.js?ver=1.295'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/verdict.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Te rog dovede\u0219te c\u0103 nu e\u0219ti un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://verdict.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://verdict.ro/wp-content/themes/verdict2018/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://verdict.ro/wp-content/themes/verdict2018/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://verdict.ro/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://verdict.ro/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
    <script>
        window.fbAsyncInit = function() {
          FB.init({
          appId                : "1435351026557797",
          status               : true,
          cookie               : true,
          xfbml                : true,

          oauth: true,
          frictionlessRequests : true
        });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;

        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js";
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));

    </script>

    <script async='true' src='//a.teads.tv/page/68219/tag'></script>
    



    <div data-ad="verdict.ro_728x90_sticky_display_bottom" data-devices="m:0,t:0,d:1" class="demand-supply"></div>
    

</body>
</html>
